Работа с табличным процессором ms excel. Практическое занятие 6 icon

Работа с табличным процессором ms excel. Практическое занятие 6



НазваниеРабота с табличным процессором ms excel. Практическое занятие 6
Дата конвертации14.09.2012
Размер36.78 Kb.
ТипПрактикум



Практикум по Excel. Занятие 6

Работа с табличным процессором MS Excel.

Практическое занятие 6.

Создание бухгалтерских документов: счет.

Цель работы:


  1. Закрепление навыков вычислений в Excel.

  2. Освоение вычислений с использованием условий

1. Некоторые стандартные функции Excel:


=СЕГОДНЯ() – возвращает текущую дату;

=ТДАТА()– возвращает текущую дату и время;

=ДЛСТР(Текст) - возвращает количество символов аргумента, например: =ДЛСТР(C12) – вернет количество символов текста в ячейке С12;

=ЕСЛИ(логическое выражение; значение1 для результата «Истина»; значение2 для результата «Ложь») – в зависимости от результата вычисления логического выражения возвращает первое или второе значение. Примеры логических выражений:

$C$12 > $D$5 – сравниваются значения двух ячеек;

$F$15 = “Иванов” – значение ячейки сравнивается с текстом.

Пример. Предположим, что если в ячейке D5 содержится текстовое значение «безнал», то клиенту предоставляется трехпроцентная скидка. Тогда в ячейке, в которой определятся значение скидки, можно записать следующую функцию для вычисления скидки: =ЕСЛИ(D5=”безнал”;3%;0)


  1. Задание.

Подготовить счет за организацию зарубежной стажировки согласно следующим исходным данным:


Дата: Курс: $_______

Продолжительность стажировки ______

Вид оплаты _______________


№ п.
п

Наименование товара \ услуги

Цена в $ США

Количество

Стоимость

Стоимость, руб

1

Авиа перелет

200

2







2

Визовая поддержка

30

1







3

Проживание, в день

5

 







4

Питание, в день

15

 







5

Медицинская страховка

60

1







6

Накладные расходы

-

 

 

5700













Итого
















Скидка,%
















НДС, 18%
















К оплате





Все данные – условные. Вид оплаты может быть указан «Наличные» или «Безналичные», при безналичной оплате предоставляется скидка 3%. Сумма «к оплате» включает налог на добавленную стоимость, 18%. Налог вычисляется от общей суммы счета без учета скидки.

Расчет произвести для продолжительности стажировки 14 и 28 дней.

3. Для оформления счета используйте файл с логотипом Академии (ЛогоЧБРМАТ.bmp) и реквизиты тульского филиала (файл Реквизиты ТФРМАТ.doc).

4. По результатам расчета построить диаграмму, отражающую долю каждой составляющей расходов на стажировку.

Сохраните результаты и предъявите их преподавателю.


Возможный вид счета:




5. Материал к следующему занятию

Функции СЧЕТ, СЧЕТЕСЛИ, МИН, МАКС, И, ИЛИ. [Справочная система Excel], условное форматирование ячеек. [I – 410-416]


www.alural.narod.ru/inform/intro.htm Александр Ю. Алексеев






Похожие:

Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
На рабочем столе создайте ярлык для запуска программы Excel (программа обычно расположена по адресу: "C:\Program Files\Microsoft...
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Откройте файл с ведомостью результатов тестирования, составленной на практическом занятии 10
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Получение практических навыков практической работы по созданию и редактированию электронных таблиц
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
В состав Excel входит несколько шаблонов, возможно создание и сохранение вариантов шаблонов для себя и других пользователей. Шаблон...
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Скопируйте в свою папку файл с ведомостью результатов тестирования, составленной на практическом занятии 10
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Исходные данные для выполнения практической работы: созданный на практическом занятии №3 документ «Сортировка и выборка хls»
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Скопируйте в свою папку файл data-for-10. txt, из папки serv\\ \2 курс, откройте его в блокноте и изучите структуру данных, содержащихся...
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
В документе Tabl xls сделайте активным лист Таблица. Выделите и очистите лист. Создайте приведенную на рис. 1 таблицу
Работа с табличным процессором ms excel. Практическое занятие 6 iconРабота с табличным процессором ms excel
Откройте новую рабочую книгу и введите на рабочий лист таблицу реализации по двум филиалам туристического агентства «ТурИн». Присвойте...
Работа с табличным процессором ms excel. Практическое занятие 6 iconДокументы
1. /excel/1) Работа с окнами, ячейками и текстом.doc
2. /excel/3)...

Разместите кнопку на своём сайте:
Документы


База данных защищена авторским правом ©podelise.ru 2000-2014
При копировании материала обязательно указание активной ссылки открытой для индексации.
обратиться к администрации
Документы

Разработка сайта — Веб студия Адаманов